Skip to content

Notice for Postfix 3.4+ users #65

Description

@Snawoot

There is a bug in Postfix 3.4+ which makes Postfix unable to load the key+cert+chain.

Make sure you have smtpd_tls_eecdh_grade in it's default value auto or you have Postfix version which contains fix for this bug.

Activity

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment

Metadata

Metadata

Assignees

Labels

No labels
No labels

Projects

No projects

    Milestone

    No milestone

    Relationships

    None yet

    Development

    No branches or pull requests

    Issue actions